<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>China's aviation industry suffers economic loss</title>
    <meta name="description" content="In the first half this year, total passenger numbers dropped by 45.8 percent from a year ago."/>


    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;subset=latin-ext" rel="stylesheet">
    <link rel="stylesheet" href="//icdn.ensonhaber.com/resimler/Assets/v2/en/css/main.min.css?v=2.0.0.0.2.7.2">

    <meta property="og:image" content="https://icdn.ensonhaber.com/resimler/diger/kok/2020/07/10/china_2725.jpg"/>
    <meta property="og:site_name" content="BreakingNewsTurkey"/>
    <meta property="og:type" content="site"/>
    <meta property="og:description" content="In the first half this year, total passenger numbers dropped by 45.8 percent from a year ago."/>

        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@ensonhaber" />
        <meta name="twitter:title" content="China's aviation industry suffers economic loss" />
        <meta name="twitter:description" content="In the first half this year, total passenger numbers dropped by 45.8 percent from a year ago." />
        <meta name="twitter:creator" content="@ensonhaber" />
        <meta name="twitter:image:src" content="https://icdn.ensonhaber.com/resimler/diger/kok/2020/07/10/china_2725.jpg" />
        <meta name="twitter:url" content="https://breakingnewsturkey.com//world/chinas-aviation-industry-suffers-economic-loss" />
        <meta name="twitter:domain" content="BreakingNewsTurkey" />
        <meta property="og:site_name" content="BreakingNewsTurkey" />
        <meta property="fb:admins" content="651829200" />
        <meta property="og:type" content="website" />
        <meta property="og:title" content="China's aviation industry suffers economic loss" />
        <meta property="og:url" content="https://breakingnewsturkey.com//world/chinas-aviation-industry-suffers-economic-loss" />
        <meta property="og:description" content="In the first half this year, total passenger numbers dropped by 45.8 percent from a year ago." />
        <meta property="og:image" content="https://icdn.ensonhaber.com/resimler/diger/kok/2020/07/10/china_2725.jpg" />
        

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-171546615-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-171546615-1');
    </script>


</head>
<body>
    <div class="container">

                <header>
            <div class="flex-container align-items-center justify-content-space-between">
                <div class="logo">
                    <a href="/" title="English - Ensonhaber">
                        <img src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/logo.png" alt="English - Ensonhaber">
                    </a>
                </div>
                <nav class="menu">
                    <ul class="flex-container align-items-center">
                        <li>
                            <a href="/" title="News">General</a>
                        </li>
                        <li>
                            <a href="/world" title="World">World</a>
                        </li>
                        <li>
                            <a href="/economy" title="Economy">Economy</a>
                        </li>
                        <li>
                            <a href="/turkey" title="Turkey">Turkey</a>
                        </li>
                        <li>
                            <a href="/politics" title="Politics">Politics</a>
                        </li>
                        <li>
                            <a href="/tech" title="Tech">Tech</a>
                        </li>
                    </ul>
                </nav>
                <div class="right-side flex-container align-items-center">
                    <div class="instant-data">
                        <div class="id-top flex-container align-items-center">
                            <div class="date">
                                Friday, Jul 10                            </div>
                            <div class="weather flex-container align-items-center">
                                <div class="icon-area">
                                    <i class="icon-weather-cloudy"></i>
                                </div>
                                <div class="val"></div>
                                <select class="replaced">
                                                                    <option data-class="w2" data-value="25" data-name="">İstanbul</option>
                                                                    <option data-class="w2" data-value="22" data-name="">Ankara</option>
                                                                    <option data-class="w2" data-value="28" data-name="">İzmir</option>
                                                                    <option data-class="w2" data-value="31" data-name="">Adana</option>
                                                                    <option data-class="w2" data-value="36" data-name="">Adıyaman</option>
                                                                    <option data-class="w2" data-value="23" data-name="">Afyonkarahisar</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Ağrı</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Aksaray</option>
                                                                    <option data-class="w2" data-value="22" data-name="">Amasya</option>
                                                                    <option data-class="w2" data-value="36" data-name="">Antalya</option>
                                                                    <option data-class="w2" data-value="18" data-name="">Ardahan</option>
                                                                    <option data-class="w2" data-value="26" data-name="">Artvin</option>
                                                                    <option data-class="w2" data-value="31" data-name="">Aydın</option>
                                                                    <option data-class="w2" data-value="26" data-name="">Balıkesir</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Bartın</option>
                                                                    <option data-class="w2" data-value="35" data-name="">Batman</option>
                                                                    <option data-class="w2" data-value="22" data-name="">Bayburt</option>
                                                                    <option data-class="w2" data-value="23" data-name="">Bilecik</option>
                                                                    <option data-class="w2" data-value="31" data-name="">Bingöl</option>
                                                                    <option data-class="w2" data-value="32" data-name="">Bitlis</option>
                                                                    <option data-class="w2" data-value="24" data-name="">Bolu</option>
                                                                    <option data-class="w2" data-value="29" data-name="">Burdur</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Bursa</option>
                                                                    <option data-class="w2" data-value="26" data-name="">Çanakkale</option>
                                                                    <option data-class="w2" data-value="21" data-name="">Çankırı</option>
                                                                    <option data-class="w2" data-value="21" data-name="">Çorum</option>
                                                                    <option data-class="w2" data-value="27" data-name="">Denizli</option>
                                                                    <option data-class="w2" data-value="26" data-name="">Düzce</option>
                                                                    <option data-class="w2" data-value="36" data-name="">Diyarbakır</option>
                                                                    <option data-class="w2" data-value="27" data-name="">Edirne</option>
                                                                    <option data-class="w2" data-value="31" data-name="">Elazığ</option>
                                                                    <option data-class="w2" data-value="26" data-name="">Erzincan</option>
                                                                    <option data-class="w2" data-value="23" data-name="">Erzurum</option>
                                                                    <option data-class="w2" data-value="22" data-name="">Eskişehir</option>
                                                                    <option data-class="w2" data-value="35" data-name="">Gaziantep</option>
                                                                    <option data-class="w2" data-value="24" data-name="">Giresun</option>
                                                                    <option data-class="w2" data-value="26" data-name="">Gümüşhane</option>
                                                                    <option data-class="w2" data-value="24" data-name="">Hakkari</option>
                                                                    <option data-class="w2" data-value="30" data-name="">Hatay</option>
                                                                    <option data-class="w2" data-value="31" data-name="">Mersin</option>
                                                                    <option data-class="w2" data-value="28" data-name="">Iğdır</option>
                                                                    <option data-class="w2" data-value="29" data-name="">Isparta</option>
                                                                    <option data-class="w2" data-value="33" data-name="">Kahramanmaraş</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Karabük</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Karaman</option>
                                                                    <option data-class="w2" data-value="21" data-name="">Kars</option>
                                                                    <option data-class="w2" data-value="20" data-name="">Kastamonu</option>
                                                                    <option data-class="w2" data-value="24" data-name="">Kayseri</option>
                                                                    <option data-class="w2" data-value="20" data-name="">Kırıkkale</option>
                                                                    <option data-class="w2" data-value="27" data-name="">Kırklareli</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Kırşehir</option>
                                                                    <option data-class="w2" data-value="35" data-name="">Kilis</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Kocaeli</option>
                                                                    <option data-class="w2" data-value="22" data-name="">Konya</option>
                                                                    <option data-class="w2" data-value="22" data-name="">Kütahya</option>
                                                                    <option data-class="w2" data-value="31" data-name="">Malatya</option>
                                                                    <option data-class="w2" data-value="28" data-name="">Manisa</option>
                                                                    <option data-class="w2" data-value="38" data-name="">Mardin</option>
                                                                    <option data-class="w2" data-value="32" data-name="">Muğla</option>
                                                                    <option data-class="w2" data-value="28" data-name="">Muş</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Nevşehir</option>
                                                                    <option data-class="w2" data-value="23" data-name="">Niğde</option>
                                                                    <option data-class="w2" data-value="24" data-name="">Ordu</option>
                                                                    <option data-class="w2" data-value="27" data-name="">Osmaniye</option>
                                                                    <option data-class="w2" data-value="26" data-name="">Rize</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Sakarya</option>
                                                                    <option data-class="w2" data-value="24" data-name="">Samsun</option>
                                                                    <option data-class="w2" data-value="36" data-name="">Siirt</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Sinop</option>
                                                                    <option data-class="w2" data-value="20" data-name="">Sivas</option>
                                                                    <option data-class="w2" data-value="35" data-name="">Şanlıurfa</option>
                                                                    <option data-class="w2" data-value="37" data-name="">Şırnak</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Tekirdağ</option>
                                                                    <option data-class="w2" data-value="21" data-name="">Tokat</option>
                                                                    <option data-class="w2" data-value="26" data-name="">Trabzon</option>
                                                                    <option data-class="w2" data-value="29" data-name="">Tunceli</option>
                                                                    <option data-class="w2" data-value="28" data-name="">Uşak</option>
                                                                    <option data-class="w2" data-value="21" data-name="">Van</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Yalova</option>
                                                                    <option data-class="w2" data-value="19" data-name="">Yozgat</option>
                                                                    <option data-class="w2" data-value="25" data-name="">Zonguldak</option>
                                                                </select>
                            </div>
                        </div>
                        <div class="id-bottom">
                            <div class="finance">
                                <div class="owl-carousel">
                                    <div class="item">
                                        <div class="icon-area">
                                            <i class="icon-trend-up"></i>
                                        </div>
                                        <div class="unit">Dollar:</div>
                                        <div class="val">6.8658</div>
                                    </div>
                                    <div class="item">
                                        <div class="icon-area">
                                            <i class="icon-trend-up"></i>
                                        </div>
                                        <div class="unit">Euro:</div>
                                        <div class="val">7.755</div>
                                    </div>
                                    <div class="item">
                                        <div class="icon-area">
                                            <i class="icon-trend-up"></i>
                                        </div>
                                        <div class="unit">Gold:</div>
                                        <div class="val">1806.43</div>
                                    </div>
                                    <div class="item">
                                        <div class="icon-area">
                                            <i class="icon-trend-down"></i>
                                        </div>
                                        <div class="unit">Borsa Istanbul:</div>
                                        <div class="val">114258.69</div>
                                    </div>
                                    <div class="item">
                                        <div class="icon-area">
                                            <i class="icon-trend-up"></i>
                                        </div>
                                        <div class="unit">Gold/Gram:</div>
                                        <div class="val">398.777</div>
                                    </div>
                                    <div class="item">
                                        <div class="icon-area">
                                            <i class="icon-trend-down"></i>
                                        </div>
                                        <div class="unit">:</div>
                                        <div class="val">63077.45</div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="search">
                        <i class="icon-search"></i>
                    </div>
                </div>
            </div>
            <div class="search-box">
                <form action="/">
                    <label class="flex-container justify-content-center">
                        <input name="q" type="text" placeholder="Search..." required>
                    </label>
                </form>
            </div>
        </header>
        <div class="template-home-masthead"></div>

        <div class="section-two-blocks flex-container justify-content-space-between">
            <div class="left-side w-624 mr-24">
                <div class="content">
                                        
                    <h1 class="c-top-title">China's aviation industry suffers economic loss</h1>
                    <div class="c-desc">
                        In the first half this year, total passenger numbers dropped by 45.8 percent from a year ago.                    </div>
                    <div class="c-date">
                        10.07.2020 - 12:28                    </div>
                    <div class="c-socials">
                        <a href="javascript:;" title="WhatsApp" onclick="PopupCenter('https://api.whatsapp.com/send?text=Chinas aviation industry suffers economic loss https://breakingnewsturkey.com//world/chinas-aviation-industry-suffers-economic-loss&amp;url=https%3A%2F%2Fbreakingnewsturkey.com%2F%2Fworld%2Fchinas-aviation-industry-suffers-economic-loss','Whatsapp','800','510'); return false;">
                            <i class="icon-whatsapp"></i>
                        </a>
                        <a href="javascript:;" title="Facebook" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbreakingnewsturkey.com%2F%2Fworld%2Fchinas-aviation-industry-suffers-economic-loss','Facebook','800','510'); return false;">
                            <i class="icon-facebook"></i>
                        </a>
                        <a href="javascript:;" title="Twitter" onclick="PopupCenter('https://twitter.com/share?text=China%27s+aviation+industry+suffers+economic+loss&amp;url=https%3A%2F%2Fbreakingnewsturkey.com%2F%2Fworld%2Fchinas-aviation-industry-suffers-economic-loss','Twitter','800','510'); return false;">
                            <i class="icon-twitter"></i>
                        </a>
                    </div>
                    <figure class="thumb">
                        <img src="//icdn.ensonhaber.com/resimler/diger/kok/2020/07/10/china_2725.jpg" alt="" />
                    </figure>
                    <p>China’s aviation industry lost 34.25 billion yuan ($4.89 billion) in the second quarter, only slightly narrower than in the first quarter, underlining the colossal financial impact from the coronavirus pandemic.</p>
<h5>AIRLINE COMPANIES HAVE ANNOUNCED DISCOUNTS IN DOMESTIC FLIGHTS</h5>
<p>In the first quarter the industry, which includes airlines, airports and other aviation companies, lost 38.1 billion yuan, according to data released by the Civil Aviation Administration of China (CAAC) on Friday.</p>
<p><img title="r" class="ll" data-src="https://icdn.ensonhaber.com/resimler/diger/kok/2020/07/10/china_2822.jpg" alt="" width="741" height="486" /></p>
<p>China’s aviation industry has been recovering faster than most countries emerging from the lockdowns, underpinned by a steady recovery in the domestic travel market after the epidemic was largely brought under control.</p>
<p>But passenger numbers showed the sector is still way below, according to the latest official data. June passenger numbers fell 42.4% from a year earlier to 30.74 million, the CAAC said, although that was better than a 52.6% decline in May.</p>
<p>A few Chinese airlines have recently rolled out discount passes that would allow passengers unlimited domestic travel with few restrictions.</p>                </div>

            </div>
            <div class="right-side w-300">
                <aside class="sidebar">
                    <div class="w-trends">
                        <h5 class="w-title">
                            <span>WEEKLY TRENDS</span>
                        </h5>
                        <div class="wt-row">
                            <div class="wt-col">


                                <a href="/world/fox-eliminates-trump-out-of-photo-with-epstein" title="Fox eliminates Trump out of photo with Epstein">
                                    <div class="flex-container">
                                        <div class="img">
                                            <div class="count">
                                                1                                            </div>
                                            <img data-src="//icdn.ensonhaber.com/resimler/diger/kok/2020/07/07/fox-news_6539.jpg" src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/phs.gif" alt="Fox eliminates Trump out of photo with Epstein">
                                        </div>
                                        <div class="wt-right flex-container flex-direction-column justify-content-space-between">
                                            <h6 class="wt-title">
                                                Fox eliminates Trump out of photo with Epstein                                            </h6>
                                            <div class="time flex-container align-items-center">
                                                <i class="icon-time"></i>
                                                <span>07.07.2020 16:17</span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="wt-col">


                                <a href="/world/turkish-defense-minister-visits-libya-for-military-training" title="Turkish Defense Minister visits Libya for military training">
                                    <div class="flex-container">
                                        <div class="img">
                                            <div class="count">
                                                2                                            </div>
                                            <img data-src="//icdn.ensonhaber.com/resimler/diger/kok/2020/07/04/de_4500.jpg" src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/phs.gif" alt="Turkish Defense Minister visits Libya for military training">
                                        </div>
                                        <div class="wt-right flex-container flex-direction-column justify-content-space-between">
                                            <h6 class="wt-title">
                                                Turkish Defense Minister visits Libya for military training                                            </h6>
                                            <div class="time flex-container align-items-center">
                                                <i class="icon-time"></i>
                                                <span>07.04.2020 15:31</span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="wt-col">


                                <a href="/world/greece-sees-rise-on-virus-cases-as-tourists-allowed-entry-to-country" title="Greece sees rise on virus cases as tourists allowed entry to country">
                                    <div class="flex-container">
                                        <div class="img">
                                            <div class="count">
                                                3                                            </div>
                                            <img data-src="//icdn.ensonhaber.com/resimler/diger/kok/2020/07/08/de_9597.jpg" src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/phs.gif" alt="Greece sees rise on virus cases as tourists allowed entry to country">
                                        </div>
                                        <div class="wt-right flex-container flex-direction-column justify-content-space-between">
                                            <h6 class="wt-title">
                                                Greece sees rise on virus cases as tourists allowed entry to country                                            </h6>
                                            <div class="time flex-container align-items-center">
                                                <i class="icon-time"></i>
                                                <span>07.08.2020 15:28</span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="wt-col">


                                <a href="/huaweis-uk-5g-future-comes-under-question" title="Huawei's UK 5G future comes under question	">
                                    <div class="flex-container">
                                        <div class="img">
                                            <div class="count">
                                                4                                            </div>
                                            <img data-src="//icdn.ensonhaber.com/resimler/diger//kok/2020/07/05/huawei_3234.jpg" src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/phs.gif" alt="Huawei's UK 5G future comes under question	">
                                        </div>
                                        <div class="wt-right flex-container flex-direction-column justify-content-space-between">
                                            <h6 class="wt-title">
                                                Huawei's UK 5G future comes under question	                                            </h6>
                                            <div class="time flex-container align-items-center">
                                                <i class="icon-time"></i>
                                                <span>07.05.2020 17:26</span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="wt-col">


                                <a href="/world/us-coronavirus-deaths-rise-to-132615" title="US coronavirus deaths rise to 132,615">
                                    <div class="flex-container">
                                        <div class="img">
                                            <div class="count">
                                                5                                            </div>
                                            <img data-src="//icdn.ensonhaber.com/resimler/diger/kok/2020/07/06/usa_2670.jpg" src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/phs.gif" alt="US coronavirus deaths rise to 132,615">
                                        </div>
                                        <div class="wt-right flex-container flex-direction-column justify-content-space-between">
                                            <h6 class="wt-title">
                                                US coronavirus deaths rise to 132,615                                            </h6>
                                            <div class="time flex-container align-items-center">
                                                <i class="icon-time"></i>
                                                <span>07.06.2020 18:34</span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="wt-col">


                                <a href="/world/uk-to-lift-quarantine-for-arrivals-from-european-countries" title="UK to lift quarantine for arrivals from European countries">
                                    <div class="flex-container">
                                        <div class="img">
                                            <div class="count">
                                                6                                            </div>
                                            <img data-src="//icdn.ensonhaber.com/resimler/diger/kok/2020/07/03/eu-travel_2028.jpg" src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/phs.gif" alt="UK to lift quarantine for arrivals from European countries">
                                        </div>
                                        <div class="wt-right flex-container flex-direction-column justify-content-space-between">
                                            <h6 class="wt-title">
                                                UK to lift quarantine for arrivals from European countries                                            </h6>
                                            <div class="time flex-container align-items-center">
                                                <i class="icon-time"></i>
                                                <span>07.03.2020 17:17</span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="wt-col">


                                <a href="/world/south-korean-mayor-reported-missing-police-launch-search" title="South Korean mayor reported missing, police launch search">
                                    <div class="flex-container">
                                        <div class="img">
                                            <div class="count">
                                                7                                            </div>
                                            <img data-src="//icdn.ensonhaber.com/resimler/diger/kok/2020/07/09/south-korea_7731.jpg" src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/phs.gif" alt="South Korean mayor reported missing, police launch search">
                                        </div>
                                        <div class="wt-right flex-container flex-direction-column justify-content-space-between">
                                            <h6 class="wt-title">
                                                South Korean mayor reported missing, police launch search                                            </h6>
                                            <div class="time flex-container align-items-center">
                                                <i class="icon-time"></i>
                                                <span>07.09.2020 16:00</span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="wt-col">


                                <a href="/politics/eu-commission-union-set-for-worse-recession-than-expected" title="EU Commission: Union set for worse recession than expected">
                                    <div class="flex-container">
                                        <div class="img">
                                            <div class="count">
                                                8                                            </div>
                                            <img data-src="//icdn.ensonhaber.com/resimler/diger/kok/2020/07/07/eu_6536.jpg" src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/phs.gif" alt="EU Commission: Union set for worse recession than expected">
                                        </div>
                                        <div class="wt-right flex-container flex-direction-column justify-content-space-between">
                                            <h6 class="wt-title">
                                                EU Commission: Union set for worse recession than expected                                            </h6>
                                            <div class="time flex-container align-items-center">
                                                <i class="icon-time"></i>
                                                <span>07.07.2020 14:52</span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="wt-col">


                                <a href="/world/torture-chambers-discovered-in-dutch-shipping-containers" title="Torture chambers discovered in Dutch shipping containers">
                                    <div class="flex-container">
                                        <div class="img">
                                            <div class="count">
                                                9                                            </div>
                                            <img data-src="//icdn.ensonhaber.com/resimler/diger/kok/2020/07/08/container_5573.jpg" src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/phs.gif" alt="Torture chambers discovered in Dutch shipping containers">
                                        </div>
                                        <div class="wt-right flex-container flex-direction-column justify-content-space-between">
                                            <h6 class="wt-title">
                                                Torture chambers discovered in Dutch shipping containers                                            </h6>
                                            <div class="time flex-container align-items-center">
                                                <i class="icon-time"></i>
                                                <span>07.08.2020 14:21</span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="wt-col">


                                <a href="/turkey/fatalities-reported-in-turkish-fireworks-factory-explosion" title="Fatalities reported in Turkish fireworks factory explosion">
                                    <div class="flex-container">
                                        <div class="img">
                                            <div class="count">
                                                10                                            </div>
                                            <img data-src="//icdn.ensonhaber.com/resimler/diger/kok/2020/07/03/fatalieties_9759.jpg" src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/phs.gif" alt="Fatalities reported in Turkish fireworks factory explosion">
                                        </div>
                                        <div class="wt-right flex-container flex-direction-column justify-content-space-between">
                                            <h6 class="wt-title">
                                                Fatalities reported in Turkish fireworks factory explosion                                            </h6>
                                            <div class="time flex-container align-items-center">
                                                <i class="icon-time"></i>
                                                <span>07.03.2020 15:33</span>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </aside>
            </div>
        </div>

        <div class="template-home-masthead"></div>

                <footer>
            <div class="f-top text-center">
                <a href="/" title="Ensonhaber English">
                    <img data-src="//icdn.ensonhaber.com/resimler/Assets/v2/en/img/logo.png" alt="English - Ensonhaber">
                </a>
            </div>
            <div class="f-bottom flex-container align-items-center justify-content-space-between">
                <div class="left-side">
                    Copyright 2005-2020 Ensonhaber.com WhatsApp: +90. 533 378 20 00 Phone: +90. 216 577 58 58 (pbx) Support: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e171018113e1b100d1110161f1c1b0c501d1113">[email&#160;protected]</a>
                </div>
                <div class="right-side">
                    <ul class="flex-container align-items-center">
                        <li>
                            <a href="https://destek.ensonhaber.com/?language=English" rel="nofollow" target="_blank" title="Contact">Contact</a>
                        </li>

                    </ul>
                </div>
            </div>
        </footer>
    </div>

    <div id="avatars" class="modal">
        <div class="modal-header">
            <h6>Choose Avatar</h6>
        </div>
        <div class="modal-body">
            <div class="avatarStore flex-container flex-wrap-wrap"></div>
        </div>
        <input type="hidden" class="ya" value="0">
        <div class="modal-footer">
            <button data-fancybox-close class="btn-cancel">Cancel</button>
        </div>
    </div>

    <div id="comment-warning" class="modal">
        <div class="modal-header">
            <h6>Warning</h6>
        </div>
        <div class="modal-body">
            You need to accept the terms to share the comment
        </div>
        <div class="modal-footer">
            <button data-fancybox-close class="btn-cancel">Okey</button>
        </div>
    </div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://breakingnewsturkey.com//world/chinas-aviation-industry-suffers-economic-loss"
  },
  "headline": "China's aviation industry suffers economic loss",
  "image": ["https:\/\/icdn.ensonhaber.com\/resimler\/thumb\/kok\/2020\/07\/10\/china_2725.jpg","https:\/\/icdn.ensonhaber.com\/resimler\/diger\/kok\/2020\/07\/10\/china_2725.jpg","https:\/\/icdn.ensonhaber.com\/resimler\/diger\/kok\/2020\/07\/10\/china_2822.jpg"],
  "datePublished": "2020-07-10T12:28:37+03:00",
  "dateModified": "2020-07-10T12:28:37+03:00",
  "author": {
    "@type": "Person",
    "name": "BreakingNewsTurkey.com"
  },
   "publisher": {
    "@type": "Organization",
    "name": "BreakingBewsTurkey.com",
    "logo": {
      "@type": "ImageObject",
      "url": "http://icdn.ensonhaber.com/resimler/userUploads/nonuser/2017/31/08/eshlogo.png",
      "width": 125,
      "height": 40    }
  },
  "description": "In the first half this year, total passenger numbers dropped by 45.8 percent from a year ago."
}
</script>

    <script src="//icdn.ensonhaber.com/resimler/Assets/v2/en/js/main.min.js?v=2.0.0.0.2.7.2"></script>
    <script>
        window.haber_id = 671950;
    </script>
</body>
</html>
